mDiecast Forums: Вопрос к администрации форума-2 - mDiecast Forums

Перейти к содержимому


  • 207 Страницы +
  • « Первая
  • 205
  • 206
  • 207
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Вопрос к администрации форума-2 Оценка: ****- 8 Голосов

#4121 Пользователь офлайн   Полковник 

  • Группа: Aвтомобилист
  • Сообщений: 5 495
  • Регистрация: 08-Декабрь 12
  • Member: 9105
  • Город:Москва

Отправлено 10 Сентябрь 2017 - 08:59

Сообщаю о проблеме, при чём не сиюминутной, заметил это давно но не мог понять в чём дело... но недавно столкнулся вновь и понял что это какой-то глюк форума, который обязательно надо поправить!
При захождении в профиль коллеги - AudiTor, нажимаем на вкладку "Публикации пользователя", для того что бы сразу попасть в одну из Славиных тем, а там... а там пусто! То есть как будто у человека нет ни одной темы, но ведь есть же, вот одна из них, пожалуйста, аж от 2007 года!
Идём дальше, и выбираем из публикаций пользователя не его созданные темы (которых вообще почему-то нет) а его сообщения. И что мы видим? А видим мы, что Слава написал своё крайнее сообщение ещё в далёком октябре 2016 года, а более свежих не видно вообще. Но они же есть, можно посмотреть в теме на которую я дал ссылку.
Мало того что это не правильно по определению, так это ещё и затрудняет поиск нужных тем и сообщений человека.

Прошу администрацию форума отнестись с вниманием и пониманием к моему сообщению и исправить эту техническую поломку.

Спасибо!
2

#4122 Пользователь офлайн   Astronat 

  • Группа: Aвтомобилист
  • Сообщений: 3 147
  • Регистрация: 21-Октябрь 09
  • Member: 7360
  • Город:Москва

Отправлено 01 Декабрь 2017 - 01:36

Плюс опять загрузчик фото не работает...
1

#4123 Пользователь офлайн   Полковник 

  • Группа: Aвтомобилист
  • Сообщений: 5 495
  • Регистрация: 08-Декабрь 12
  • Member: 9105
  • Город:Москва

Отправлено 01 Декабрь 2017 - 01:44

Всё работает, Наташ, только что попробовал

Прикрепленное изображение: DKW 3=6 Sonderklasse F91 Coupe 2.jpgПрикрепленное изображение: DKW F93 Cabriolet 2-Sitzer 3.jpgПрикрепленное изображение: DKW F93 Cabriolet 2-Sitzer 7.jpg


Попробуй обновить флеш-плеер.
1

#4124 Пользователь офлайн   Joze 

  • Группа: Aвтомобилист
  • Сообщений: 4 827
  • Регистрация: 29-Январь 08
  • Member: 6270
  • Город:Санкт-Петербург

Отправлено 01 Декабрь 2017 - 01:58

Грузит по одному файлу.
0

#4125 Пользователь офлайн   Дмитрий 64 

  • Группа: Aвтомобилист
  • Сообщений: 6 587
  • Регистрация: 25-Май 12
  • Member: 8847
  • Город:St. Petersburg, Rus.Federation

Отправлено 01 Декабрь 2017 - 04:58

У меня так же, причём со всех браузеров.
Сначала надо нажать кнопку "Выберите файл", выбираешь только один! Потом кнопку "Загрузить". И т.д.
Можно исправить?

Прикрепленное изображение: Баг на форуме.png
Изображение ДМИТРИЙ
0

#4126 Пользователь офлайн   Полковник 

  • Группа: Aвтомобилист
  • Сообщений: 5 495
  • Регистрация: 08-Декабрь 12
  • Member: 9105
  • Город:Москва

Отправлено 01 Декабрь 2017 - 06:48

Просмотр сообщенияJoze (01 Декабрь 2017 - 01:58 ) писал:

Грузит по одному файлу.



Просмотр сообщенияДмитрий 64 (01 Декабрь 2017 - 04:58 ) писал:

У меня так же, причём со всех браузеров.
Сначала надо нажать кнопку "Выберите файл", выбираешь только один! Потом кнопку "Загрузить". И т.д.
Можно исправить?

Прикрепленный файл Баг на форуме.png


Говорю же, меня было то же самое, обновил на днях флеш-плеер, всё заработало.
0

#4127 Пользователь офлайн   Полковник 

  • Группа: Aвтомобилист
  • Сообщений: 5 495
  • Регистрация: 08-Декабрь 12
  • Member: 9105
  • Город:Москва

Отправлено 01 Декабрь 2017 - 06:50

Вот

Прикрепленное изображение: Загрузка.png

0

#4128 Пользователь офлайн   Astronat 

  • Группа: Aвтомобилист
  • Сообщений: 3 147
  • Регистрация: 21-Октябрь 09
  • Member: 7360
  • Город:Москва

Отправлено 01 Декабрь 2017 - 07:20

В chrome не нужно обновлять, он автоматически обновляется. Так что не знаю, в чем причина.
0

#4129 Пользователь офлайн   AudiTor 

  • Группа: Aвтомобилист
  • Сообщений: 1 161
  • Регистрация: 01-Июнь 06
  • Member: 425
  • Город:Санкт-Петербург

Отправлено 01 Декабрь 2017 - 16:06

Просмотр сообщенияПолковник (10 Сентябрь 2017 - 08:59 ) писал:

Сообщаю о проблеме, при чём не сиюминутной, заметил это давно но не мог понять в чём дело... но недавно столкнулся вновь и понял что это какой-то глюк форума, который обязательно надо поправить!
При захождении в профиль коллеги - AudiTor, нажимаем на вкладку "Публикации пользователя", для того что бы сразу попасть в одну из Славиных тем, а там... а там пусто! То есть как будто у человека нет ни одной темы, но ведь есть же, вот одна из них, пожалуйста, аж от 2007 года!
Идём дальше, и выбираем из публикаций пользователя не его созданные темы (которых вообще почему-то нет) а его сообщения. И что мы видим? А видим мы, что Слава написал своё крайнее сообщение ещё в далёком октябре 2016 года, а более свежих не видно вообще. Но они же есть, можно посмотреть в теме на которую я дал ссылку.
Мало того что это не правильно по определению, так это ещё и затрудняет поиск нужных тем и сообщений человека.

Прошу администрацию форума отнестись с вниманием и пониманием к моему сообщению и исправить эту техническую поломку.

Спасибо!


Олег, спасибо! Я как-то не мог найти свои темы, подумал, что сам где-то ошибся...
Моя коллекция AUDI: www.audi43.ru
Список моделей:
1

#4130 Пользователь офлайн   Полковник 

  • Группа: Aвтомобилист
  • Сообщений: 5 495
  • Регистрация: 08-Декабрь 12
  • Member: 9105
  • Город:Москва

Отправлено 02 Декабрь 2017 - 03:33

Просмотр сообщенияAudiTor (01 Декабрь 2017 - 16:06 ) писал:

Олег, спасибо! Я как-то не мог найти свои темы, подумал, что сам где-то ошибся...


Не за что, Слава. Это действительно проблема.
Может напишешь напрямую Литовскому?
0

#4131 Пользователь офлайн   AudiTor 

  • Группа: Aвтомобилист
  • Сообщений: 1 161
  • Регистрация: 01-Июнь 06
  • Member: 425
  • Город:Санкт-Петербург

Отправлено 02 Декабрь 2017 - 14:05

Просмотр сообщенияПолковник (02 Декабрь 2017 - 03:33 ) писал:

Не за что, Слава. Это действительно проблема.
Может напишешь напрямую Литовскому?


Не думаю, что это хорошая идея. У меня есть свой сайт, где я полностью рулю процессом. А тут уже один раз список переделывал, темы теряются... Я давно не обновлял список именно по причине, что он может потеряться! Я теперь читатель форума.
Моя коллекция AUDI: www.audi43.ru
Список моделей:
0

#4132 Пользователь офлайн   Astronat 

  • Группа: Aвтомобилист
  • Сообщений: 3 147
  • Регистрация: 21-Октябрь 09
  • Member: 7360
  • Город:Москва

Отправлено 16 Декабрь 2017 - 08:33

У всех форум открывается как незащищенное соединение? (сверху в адресной)
0

Поделиться темой:


  • 207 Страницы +
  • « Первая
  • 205
  • 206
  • 207
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему