mDiecast Forums: Вопрос к администрации форума-2 - mDiecast Forums

Перейти к содержимому


  • 207 Страницы +
  • 1
  • 2
  • 3
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Вопрос к администрации форума-2 Оценка: ****- 8 Голосов

#1 Пользователь офлайн   Князь 

  • Группа: Inactive
  • Сообщений: 1 443
  • Регистрация: 04-Апрель 06
  • Member: 395
  • Город:Москва, ЮВАО

  Отправлено 31 Май 2007 - 11:41

А куды подевалась приблуда, показывающая ники пользователей, находящихся со мной в одной теме? Раньше писалось кто читает и кто отвечает, а сейчас ничего... :) :)
Изображение

::: Автомобили 1948-1960 ::: Продаю модели ::: Новая аська - 437599555 :::

#2 Пользователь офлайн   Александр Литовский 

  • Перейти к галерее
  • Группа: Гeнерал
  • Сообщений: 4 964
  • Регистрация: 02-Апрель 04
  • Member: 3
  • Город:Калифорния, США

Отправлено 31 Май 2007 - 11:48

Просмотр сообщенияКнязь (May 31 2007, 11:41 AM) писал:

А куды подевалась приблуда, показывающая ники пользователей, находящихся со мной в одной теме? Раньше писалось кто читает и кто отвечает, а сейчас ничего... :) :)


Чтобы уменьшить нагрузку на базу данных эта функция была выключена. Также, количество просмотров темы обновляется не с каждым просмотром а раз в 6 часов.
0

#3 Пользователь офлайн   Князь 

  • Группа: Inactive
  • Сообщений: 1 443
  • Регистрация: 04-Апрель 06
  • Member: 395
  • Город:Москва, ЮВАО

Отправлено 31 Май 2007 - 11:52

Просмотр сообщенияАлександр Литовский (May 31 2007, 10:48 PM) писал:

Чтобы уменьшить нагрузку на базу данных эта функция была выключена. Также, количество просмотров темы обновляется не с каждым просмотром а раз в 6 часов.

Ясненько. Спасибо, Саш. Бум знать.
Изображение

::: Автомобили 1948-1960 ::: Продаю модели ::: Новая аська - 437599555 :::

#4 Пользователь офлайн   Maruhin 

  • Группа: Aвтомобилист
  • Сообщений: 4 087
  • Регистрация: 21-Август 06
  • Member: 472
  • Город:Москва

Отправлено 18 Июнь 2007 - 01:26

Почему у меня все темы теперь, как бы сказать, свертываются, и чтоб посмотреть чью-то реплику, приходится нажимать на её ссылку. Очень неудобно. Настройки я никакие не трогал. Открывается только самое первое сообщение темы. :)
Изображение
0

#5 Пользователь офлайн   Александр Литовский 

  • Перейти к галерее
  • Группа: Гeнерал
  • Сообщений: 4 964
  • Регистрация: 02-Апрель 04
  • Member: 3
  • Город:Калифорния, США

Отправлено 18 Июнь 2007 - 01:31

Просмотр сообщенияMaruhin (Jun 18 2007, 01:26 AM) писал:

Почему у меня все темы теперь, как бы сказать, свертываются, и чтоб посмотреть чью-то реплику, приходится нажимать на её ссылку. Очень неудобно. Настройки я никакие не трогал. Открывается только самое первое сообщение темы. :)



Кликаем 'Опции' и выбираем 'Стандартный'

Прикрепленные изображения

  • Прикрепленное изображение: Untitled_1.jpg

0

#6 Пользователь офлайн   Maruhin 

  • Группа: Aвтомобилист
  • Сообщений: 4 087
  • Регистрация: 21-Август 06
  • Member: 472
  • Город:Москва

Отправлено 18 Июнь 2007 - 01:33

Ох, спасибо! Все теперь ОК, наверно сбились настройки, ... или кто-то взломал мой аккаунт и набедокурил :)
0

#7 Пользователь офлайн   Александр Литовский 

  • Перейти к галерее
  • Группа: Гeнерал
  • Сообщений: 4 964
  • Регистрация: 02-Апрель 04
  • Member: 3
  • Город:Калифорния, США

Отправлено 18 Июнь 2007 - 01:37

Просмотр сообщенияMaruhin (Jun 18 2007, 01:33 AM) писал:

Ох, спасибо! Все теперь ОК, наверно сбились настройки, ... или кто-то взломал мой аккаунт и набедокурил :)


Поменяй скин и не будет баннеров :)

Прикрепленные изображения

  • Прикрепленное изображение: Untitled_1.jpg

0

#8 Пользователь офлайн   Maruhin 

  • Группа: Aвтомобилист
  • Сообщений: 4 087
  • Регистрация: 21-Август 06
  • Member: 472
  • Город:Москва

Отправлено 18 Июнь 2007 - 01:40

Спасибо! Поменял!
0

#9 Пользователь офлайн   Серега 

  • Группа: Aвтомобилист
  • Сообщений: 3 591
  • Регистрация: 01-Март 06
  • Member: 377
  • Город:Москва

Отправлено 08 Июль 2007 - 08:33

В последнее время форум тормозит со страшной силой. (Периодически). Иногда после отправки сообщения пишет, что невозможно отобразить страницу.

У меня вопрос - кто-нибудь ещё это заметил, или мне одному так "повезло"?

P.S. Другие интернет-ресурсы у меня работают нормально.
Посмотришь на него - человек как человек, а внутри город, дымящийся в руинах.
0

#10 Пользователь офлайн   dragon_fly 

  • Модератор
  • Группа: Супер Гаишник
  • Сообщений: 15 581
  • Регистрация: 10-Апрель 04
  • Member: 10
  • Город:Москва, Тушино

Отправлено 08 Июль 2007 - 08:37

Просмотр сообщенияСерега (Jul 8 2007, 07:33 PM) писал:

В последнее время форум тормозит со страшной силой. (Периодически). Иногда после отправки сообщения пишет, что невозможно отобразить страницу.

У меня вопрос - кто-нибудь ещё это заметил, или мне одному так "повезло"?

P.S. Другие интернет-ресурсы у меня работают нормально.

+1 Не каждый день, но бывает :)
Продаю излишки из своей коллекции

Ищу каталоги UT Models 1996 -2000!
0

#11 Пользователь офлайн   Timophey 

  • Группа: Aвтомобилист
  • Сообщений: 2 719
  • Регистрация: 09-Ноябрь 05
  • Member: 289

Отправлено 08 Июль 2007 - 08:39

Бывает.
0

#12 Пользователь офлайн   Серега 

  • Группа: Aвтомобилист
  • Сообщений: 3 591
  • Регистрация: 01-Март 06
  • Member: 377
  • Город:Москва

Отправлено 08 Июль 2007 - 08:41

Просмотр сообщенияdragon_fly (Jul 8 2007, 07:37 PM) писал:

+1 Не каждый день, но бывает :)

:) А у меня прямо сейчас.
Грузится черт-те сколько, а потом как повезёт. Или загрузится, или "Невозможно отобразить".
Посмотришь на него - человек как человек, а внутри город, дымящийся в руинах.
0

#13 Пользователь офлайн   SDR 

  • Группа: Inactive
  • Сообщений: 5 262
  • Регистрация: 27-Сентябрь 05
  • Member: 271
  • Город:Москва, САО, Коптево

Отправлено 08 Июль 2007 - 08:41

Просмотр сообщенияdragon_fly (Jul 8 2007, 07:37 PM) писал:

+1 Не каждый день, но бывает :)

+2. Таже фигня.
С уважением, Александр.Изображение
Член МВМС (Клуб коллекционеров моделей Mercedes-Benz).

#14 Пользователь офлайн   Timophey 

  • Группа: Aвтомобилист
  • Сообщений: 2 719
  • Регистрация: 09-Ноябрь 05
  • Member: 289

Отправлено 08 Июль 2007 - 08:45

Я думаю, это глюки из-за того, что форум в зоне .com
У меня глюки обычно в конце месяца.
0

#15 Пользователь офлайн   dragon_fly 

  • Модератор
  • Группа: Супер Гаишник
  • Сообщений: 15 581
  • Регистрация: 10-Апрель 04
  • Member: 10
  • Город:Москва, Тушино

Отправлено 08 Июль 2007 - 08:47

Просмотр сообщенияСерега (Jul 8 2007, 07:41 PM) писал:

:) А у меня прямо сейчас.
Грузится черт-те сколько, а потом как повезёт. Или загрузится, или "Невозможно отобразить".

Сегодня - без проблеММ :)
Продаю излишки из своей коллекции

Ищу каталоги UT Models 1996 -2000!
0

#16 Пользователь офлайн   Roma 

  • BANNED
  • Группа: Banned
  • Сообщений: 11 750
  • Регистрация: 06-Июнь 04
  • Member: 18

Отправлено 08 Июль 2007 - 09:18

Просмотр сообщенияСерега (Jul 8 2007, 07:33 PM) писал:

В последнее время форум тормозит со страшной силой. (Периодически). Иногда после отправки сообщения пишет, что невозможно отобразить страницу.

У меня вопрос - кто-нибудь ещё это заметил, или мне одному так "повезло"?

P.S. Другие интернет-ресурсы у меня работают нормально.

Дня три-четыре назад, было так что .... :) Вообще "зависал" после, либо отправки сообщения, либо при попытке открыть что-либо в соседнем окне.... Несколько раз перезагружался....
Сегодня, пока, всё нормально....

#17 Пользователь офлайн   mobydim 

  • Группа: Aвтомобилист
  • Сообщений: 5 744
  • Регистрация: 08-Июнь 05
  • Member: 177
  • Город:Москва

Отправлено 08 Июль 2007 - 10:06

Просмотр сообщенияСерега (Jul 8 2007, 07:33 PM) писал:

В последнее время форум тормозит со страшной силой. (Периодически). Иногда после отправки сообщения пишет, что невозможно отобразить страницу.

У меня вопрос - кто-нибудь ещё это заметил, или мне одному так "повезло"?

P.S. Другие интернет-ресурсы у меня работают нормально.

Ага у меня тоже :)
Теперь я пред нажатием отправить, всегда загружаю в буфер обмена, а то иногда ещё и стирается написанное :)
С уважением, Дмитрий!
0

#18 Пользователь офлайн   Князь 

  • Группа: Inactive
  • Сообщений: 1 443
  • Регистрация: 04-Апрель 06
  • Member: 395
  • Город:Москва, ЮВАО

Отправлено 08 Июль 2007 - 11:47

Просмотр сообщенияСерега (Jul 8 2007, 07:33 PM) писал:

В последнее время форум тормозит со страшной силой. (Периодически). Иногда после отправки сообщения пишет, что невозможно отобразить страницу.
У меня вопрос - кто-нибудь ещё это заметил, или мне одному так "повезло"?
P.S. Другие интернет-ресурсы у меня работают нормально.

+1 :) Да, проблему такую тоже замечал.
Изображение

::: Автомобили 1948-1960 ::: Продаю модели ::: Новая аська - 437599555 :::

#19 Пользователь офлайн   Александр Литовский 

  • Перейти к галерее
  • Группа: Гeнерал
  • Сообщений: 4 964
  • Регистрация: 02-Апрель 04
  • Member: 3
  • Город:Калифорния, США

Отправлено 08 Июль 2007 - 16:10

Вроде у всех глюки кто из Москве. Я думаю пора переезжать :))
0

#20 Пользователь офлайн   Highlander 

  • Группа: Inactive
  • Сообщений: 1 672
  • Регистрация: 28-Июнь 06
  • Member: 435
  • Город:Baku

Отправлено 08 Июль 2007 - 21:11

Ребята форум тут ни причем, имхо все это глюки провайдера и его канала связи с интернетом,
иногда бывает что все сайты находящиеся в какой-либо зоне или стране открываются плохо, а все остальные хорошо, и наоборот. Редко но бывает.

Сообщение отредактировал Highlander: 08 Июль 2007 - 21:12

Американские авто в кино Для начала, Часть 1 Ой, а у меня Opel :-)

Поделиться темой:


  • 207 Страницы +
  • 1
  • 2
  • 3
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему